Vulnérabilité Log4J : produits non impactés

 Une vulnérabilité à été récemment détectée sur la librairie Java Apache Log4j.

https://www.cert.ssi.gouv.fr/alerte/CERTFR-2021-ALE-022/

Les produits M2MSoft sont entièrement réalisés par notre équipe R&D française et n'utilisent pas cette librairie.

Aucun de nos produits S5000, S5000/SBC, C3000, G4000, A6000, M5000, RCC8000, RCC4000, RCC4600, ACD7000 n'est impacté.